-29%

Switch TP-Link TL-SG3428XPP-M2, 24 porturi, 2.5G, PoE

SKU: TL-SG3428XPP-M2
Producator: Tp-link
Disponibilitate:

3 în stoc


6.170,99 lei 8.639,99 lei

3 în stoc

“JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++ PORT: 24× 2.5G RJ45 Ports (8× 2.5G PoE++ Ports & 16× 2.5G PoE+ Ports), 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 802.3bt/at/af, 500 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6”

SKU: TL-SG3428XPP-M2 Categorie:
Layer

Layer-2

Stackable

No

Rackable

Yes

LAN-Port-Type

Gigabit

Redundant-PSU

Yes

Storage relative humidity (H-H)

5 – 90%

Jumbo frames support

Yes

Power supply included

Yes

Power over Ethernet (PoE)

Yes

Number of fans

3 fan(s)

Full duplex

Yes

Static route

Yes

Web-based management

Yes

System event log

Yes

10G support

Yes

Form factor

1U

Access Control List (ACL)

Yes

Internal memory

256 MB

Flow control support

Yes

Rate limiting

Yes

Redundant power supply (RPS) support

Yes

Basic switching RJ-45 Ethernet ports quantity

2.5G Ethernet (100/1000/2500)

Rack mount kit

Yes

Redundant fans support

Yes

Ethernet LAN data rates

10,100,1000,2500,10000 Mbit/s

Configuring Location Settings (CLI)

Yes

Half duplex

Yes

Broadcast storm control

Yes

Number of queues

8

Multicast support

Yes

Jumbo frames

9000

SFP module slots quantity

4

SSH/SSL support

Yes

Loop protection

Yes

Authentication

Guest VLAN, MAC-based authentication, Port-based authentication

GARP VLAN Registration Protocol (GVRP)

Yes

Flash memory

32 MB

Switch layer

L2+

MAC address table

32000 entries

Multicast Listener Discovery (MLD) snooping

MLD v1/v2

BPDU filtering/protection

Yes

Store-and-forward

Yes

Head-of-line (HOL) blocking

Yes

Static port security

Yes

Number of static routes

48

DHCP features

DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Security algorithms

HTTPS, SSH, SSH-2, SSL/TLS

IP-MAC-Port binding

Yes

Queue scheduling algorithms

SP, WRR+SP, Weighted Round Robin (WRR)

Power over Ethernet plus (PoE+) ports quantity

16

Power over Ethernet 4PPoE (PoE++) ports quantity

8

Packet buffer memory

16 MB

IPv4 routes

48

IPv6 routes

48

Number of IP interfaces

32

Total Power over Ethernet (PoE) budget

500 W

Switching capacity

200 Gbit/s

Memory type

DRAM

MIB support

RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

2.5G Ethernet (copper) ports quantity

24

Virtual LAN features

MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN

Forwarding rate

148.8 Mpps

Authentication type

AAA, IEEE 802.1x, RADIUS, TACACS+

IPv4 & IPv6 features

IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert

Heat dissipation

2153.45 BTU/h

Porturi RJ 45

24-28

Viteza Transfer

2.5G

Porturi SFP

1-2

Montare in Rack

Da

Console port

RJ-45/micro-USB

LAN ports

24

Management

Da

PoE

Da

Operating temperature (T-T)

0 – 40 °C

Cables included

AC

Operating relative humidity (H-H)

10 – 90%

Storage temperature (T-T)

-40 – 70 °C

Compliance certificates

CE, Federal Communications Commission (FCC), RoHS

Depth

330 mm

AC input voltage

100 – 240 V

Cloud-managed

Yes

Power source

AC/PoE

Power consumption (max)

629.1 W

Producator

TP-LINK

Garantie

24

Bazat pe 0 păreri

0.0 în ansamblu
0
0
0
0
0

Fii primul care face review la “Switch TP-Link TL-SG3428XPP-M2, 24 porturi, 2.5G, PoE”

Nu există recenzii încă.